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About Photoshop PDF format

You can use the Save As command to save RGB, indexed-
color, CMYK, grayscale, Bitmap-mode, Lab color, and
duotone images in Photoshop PDF format. Because the
Photoshop PDF document can preserve Photoshop data,
such as layers, alpha channels, notes, and spot color, you can
open the document and edit the images in Photoshop CS2 or
later.

Note:

You can quickly save a file as Photoshop PDF by playing the
Save As Photoshop PDF action on the file. You can access this
action by choosing Production from the Actions panel menu.

For advanced users, the Photoshop PDF format offers
options for making the document PDF/X compliant, which is
essential, for example, when you send your document to a
large commercial press. PDF/X (Portable Document Format
Exchange) is a subset of Adobe PDF that eliminates color,
font, and trapping variables that lead to printing problems.

You can also specify security options for restricting access to
the PDF document. The 128‑bit RC4 (Acrobat 6 and later)
encryption has an option for letting users view metadata and
thumbnails in a secure PDF document using Adobe Bridge.

You can save your PDF settings as a PDF preset for creating
consistent Photoshop PDF files. Adobe PDF presets and
settings are shared across Adobe components, including
Photoshop, InDesign, Illustrator, and Acrobat.

Save in Photoshop PDF format

Choose File > Save As, and then choose Photoshop1
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PDF from the Format menu. You can select a Color
option if you want to embed a color profile or use the
profile specified with the Proof Setup command. You
can also include layers, notes, spot color, or alpha
channels. Click Save.

In the Save Adobe PDF dialog box, choose an Adobe
PDF preset specifying whether the Photoshop PDF file
will be printed on a desktop printer or proofer, sent to a
commercial printer, distributed by e-mail, displayed on
the web, and so on. For details, see Adobe PDF presets.
Choosing a preset is the easiest way to set options for
your Photoshop PDF file. After you choose a preset,
click Save PDF to generate your Photoshop PDF file. If
you want to add security options or fine-tune the
saving options for the PDF, follow the remaining steps
in this procedure.

2

(Optional) Choose options from the Standard menu
and the Compatibility menu to specify the PDF/X
compliance and the Acrobat version compatibility for
the PDF document. For more information, see PDF
compatibility levels.

3

(Optional) Select General in the left pane of the Save
Adobe PDF dialog box to set general PDF file saving
options. For details of each option, see General options
for Adobe PDF.

Note:

Users of Photoshop 7.0 and earlier can open a
Photoshop PDF as a generic PDF with flattened layers.
Choose File > Open As and then choose Generic PDF
from the Files Of Type menu (Windows), or choose
File > Open and choose Generic PDF from the Format
menu (Mac OS).

4
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(Optional) Select Compression in the left pane of the
Save Adobe PDF dialog box to specify the compression
and downsampling options for the PDF file. For more
information, see Compression and downsampling
options for Adobe PDF.

5

(Optional) Select Output in the left pane of the Save
Adobe PDF dialog box to specify color management
and PDF/X options. For more information, see Color
management and PDF/X options for Adobe PDF.

6

(Optional) To add security to your PDF document,
select Security in the left pane of the Save Adobe PDF
dialog box. Specify the password and permissions
options for your PDF document. See also Add security
to PDF files.

Note:

The Encryption Level depends on the Compatibility
setting of your PDF document. Choose a different
Compatibility setting to specify a higher or lower
Encryption Level.

7

(Optional) Select Summary in the left pane of the Save
Adobe PDF dialog box. You can review the options you
specified.

8

(Optional) If you want to reuse the PDF save settings,
click Save Preset and save your settings as a PDF
preset. The new preset appears in the Adobe PDF
Preset menu the next time you save a Photoshop PDF
file and in any product in the Adobe Creative Cloud.
See also Save an Adobe PDF preset.

9

Click Save PDF. Photoshop closes the Save Adobe PDF
dialog box and creates the PDF document file.

10
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High Quality Print

Adobe PDF presets

A PDF preset is a group of settings that affect the process of
creating a PDF. These settings are designed to balance file
size with quality, depending on how the PDF will be used.
Most predefined presets are shared across Adobe
components, including InDesign, Illustrator, Photoshop, and
Acrobat. You can also create and share custom presets for
your unique output requirements.

A few of the presets listed below are not available until you
move them—as needed—from the Extras folder (where
they are installed by default) to the Settings folder. Typically,
the Extras and Settings folders are found in (Windows Vista
and Windows 7) ProgramData\Adobe\AdobePDF, (Windows
XP) Documents and Settings\All Users\Application
Data\Adobe\Adobe PDF, or (Mac OS) Library/Application
Support/Adobe PDF. Some presets are not available in some
Creative Suite components.

The custom settings are found in (Windows XP) Documents
and Settings/[username]/Application Data/Adobe/Adobe
PDF/Settings, (Windows Vista and Windows 7)
Users/[username]/AppData/Roaming/Adobe/Adobe
PDF/Settings, or (Mac OS) Users/[username]/Library
/Application Support/Adobe/Adobe PDF/Settings.

Note:

Review your PDF settings periodically. The settings do not
automatically revert to the default settings. Applications and
utilities that create PDFs use the last set of PDF settings
defined or selected.

Creates PDFs for quality printing on
desktop printers and proofing devices. This preset uses PDF
1.4, downsamples color and grayscale images to 300 ppi and
monochrome images to 1200 ppi, embeds subsets of all
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Illustrator Default (Illustrator only)

Oversized Pages (Acrobat only)

PDF/A-1b: 2005 (CMYK and RGB) (Acrobat only)

PDF/X‑1a (2001 and 2003)

fonts, leaves color unchanged, and does not flatten
transparency (for file types capable of transparency). These
PDFs can be opened in Acrobat 5.0 and Acrobat Reader 5.0
and later. In InDesign, this preset also creates tagged PDFs.

Creates a PDF in
which all Illustrator data is preserved. PDFs created with this
preset can be reopened in Illustrator without any loss of
data.

Creates PDFs suitable for
viewing and printing of engineering drawings larger than 200
x 200 inches. These PDFs can be opened in Acrobat and
Reader 7.0 and later.

Used for
long-term preservation (archival) of electronic documents.
PDF/A‑1b uses PDF 1.4 and converts all colors to either CMYK
or RGB, depending on which standard you choose. These
PDFs can be opened in Acrobat and Reader versions 5.0 and
later.

PDF/X‑1a requires all fonts to
be embedded, the appropriate marks and bleeds to be
specified, and color to appear as CMYK, spot colors, or both.
Compliant files must contain information describing the
printing condition for which they are prepared. PDF files
created with PDF/X‑1a compliance can be opened in Acrobat
4.0 and Acrobat Reader 4.0 and later. PDF/X‑1a uses PDF 1.3,
downsamples color and grayscale images to 300 ppi and
monochrome images to 1200 ppi, embeds subsets of all
fonts, creates untagged PDFs, and flattens transparency
using the High Resolution setting.

Note:

The PDF/X1‑a:2003 and PDF/X‑3 (2003) presets are placed on
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PDF/X-3

PDF/X‑4 (2008)

Press Quality

your computer during installation but are not available until
you move them from the Extras folder to the Settings folder.

This preset creates a PDF based on the ISO
standard PDF/X-3:2002. The PDF created in this setting can
be opened in Acrobat 4.0 and Acrobat Reader 4.0 or later.

This preset creating ISO PDF/X-4:2008
files supports live transparency (transparency is not
flattened) and ICC color management. PDF files exported
with this preset are in PDF 1.4 format. Images are
downsampled and compressed and fonts are embedded in
the same manner as with the PDF/X-1a and PDF/X-3 settings.
You can create PDF/X-4:2008-compliant PDF files directly
from Creative Suite 4 and 5 components including
Illustrator, InDesign, and Photoshop. Acrobat 9 Pro provides
facilities to validate and preflight PDF files for PDF/X-4:2008
compliance as well as convert non-PDF/X files to PDF/X-
4:2008 if possible. Adobe recommends PDF/X-4:2008 as the
optimal PDF file format for reliable PDF print publishing
workflows.

Creates PDF files for high-quality print
production (for example, for digital printing or for
separations to an imagesetter or platesetter), but does not
create files that are PDF/X-compliant. In this case, the quality
of the content is the highest consideration. The objective is
to maintain all the information in a PDF file that a
commercial printer or print service provider needs in order
to print the document correctly. This set of options uses PDF
1.4, converts colors to CMYK, downsamples color and
grayscale images to 300 ppi and monochrome images to
1200 ppi, embeds subsets of all fonts, and preserves
transparency (for file types capable of transparency). These
PDF files can be opened in Acrobat 5.0 and Acrobat Reader
5.0 and later.
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Rich Content PDF

Smallest File Size

Magazine Ads 2006 (Japan)

Standard (Acrobat only)

Note:

Before creating an Adobe PDF file to send to a commercial
printer or print service provider, find out what the output
resolution and other settings should be, or ask for a
.joboptions file with the recommended settings. You might
need to customize the Adobe PDF settings for a particular
provider and then provide a .joboptions file of your own.

Creates accessible PDF files that include
tags, hyperlinks, bookmarks, interactive elements, and
layers. This set of options uses PDF 1.5 and embeds subsets
of all fonts. It also optimizes files for byte serving. These PDF
files can be opened in Acrobat 6.0 and Adobe Reader 6.0 and
later. (The Rich Content PDF preset is in the Extras folder.)

Note:

This preset was called eBook in earlier versions of some
applications.

Creates PDF files for displaying on the
web, an intranet, or for email distribution. This set of options
uses compression, downsampling, and a relatively low
image resolution. It converts all colors to sRGB and embeds
fonts. It also optimizes files for byte serving. For best results,
avoid using this preset if you intend to print the PDF file.
These PDF files can be opened in Acrobat 5.0 and Acrobat
Reader 5.0 and later.

This preset creates a PDF
based on the creation rules designed by Digital Data Delivery
committee.

Creates PDF files to be printed to
desktop printers or digital copiers, published on a CD, or sent
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to a client as a publishing proof. This set of options uses
compression and downsampling to keep the file size down,
but also embeds subsets of all (allowed) fonts used in the
file, converts all colors to sRGB, and prints to a medium
resolution. Note that Windows font subsets are not
embedded by default. PDF files created with this settings file
can be opened in Acrobat 5.0 and Acrobat Reader 5.0 and
later.

For more information on creating and saving a custom
preset, see Save an Adobe PDF preset.

About PDF/X and PDF/A standards

PDF/X and PDF/A standards are defined by the International
Organization for Standardization (ISO). PDF/X standards
apply to graphic content exchange; PDF/A standards apply to
long-term archiving of electronic documents. During PDF
conversion, the file that is being processed is checked against
the specified standard. If the PDF will not meet the selected
ISO standard, a message appears, asking you to choose
between canceling the conversion or going ahead with the
creation of a noncompliant file.

The most widely used standards for a print publishing
workflow are several PDF/X formats: PDF/X‑1a, PDF/X‑3, and
(in 2007) PDF/X‑4. The most widely used standards for PDF
archiving are PDF/A‑1a, and PDF/A‑1b (for less stringent
requirements).

Note:

For more information on PDF/X and PDF/A standards, see the
ISO website.
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PDF compatibility levels

When you create PDFs, you need to decide which PDF
version to use. You can change the PDF version by switching
to a different preset or choosing a compatibility option when
you save as PDF or edit a PDF preset.

Generally speaking, unless there’s a specific need for
backward compatibility, you should use the most recent
version (in this case version 1.7). The latest version will
include all the newest features and functionality. However, if
you’re creating documents that will be distributed widely,
consider choosing Acrobat 5.0 (PDF 1.4) or Acrobat 6.0 (PDF
1.5) to ensure that all users can view and print the document.

The following table compares some of the functionality in
PDFs created using the different compatibility settings.

Note:

Acrobat 8.0 and 9.0 also use PDF 1.7.

Acrobat 3.0
(PDF 1.3)

Acrobat 5.0
(PDF 1.4)

Acrobat 6.0
(PDF 1.5)

Acrobat 7.0
(PDF 1.6) and
Acrobat X
(PDF 1.7)

PDFs can be
opened with
Acrobat 3.0
and Acrobat
Reader 3.0
and later.

PDFs can be
opened with
Acrobat 3.0
and Acrobat
Reader 3.0
and later.
However,
features
specific to

Most PDFs
can be
opened with
Acrobat 4.0
and Acrobat
Reader 4.0
and later.
However,
features

Most PDFs
can be
opened with
Acrobat 4.0
and Acrobat
Reader 4.0
and later.
However,
features
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Acrobat 3.0
(PDF 1.3)

Acrobat 5.0
(PDF 1.4)

Acrobat 6.0
(PDF 1.5)

Acrobat 7.0
(PDF 1.6) and
Acrobat X
(PDF 1.7)

later versions
may be lost or
not viewable.

specific to
later versions
may be lost or
not viewable.

specific to
later versions
may be lost or
not viewable.

Cannot
contain
artwork that
uses live
transparency
effects. Any
transparency
must be
flattened
prior to
converting
to PDF 1.3.

Supports the
use of live
transparency
in artwork.
(The Acrobat
Distiller
feature
flattens
transparency.)

Supports the
use of live
transparency
in artwork.
(The Acrobat
Distiller
feature
flattens
transparency.)

Supports the
use of live
transparency
in artwork.
(The Acrobat
Distiller
feature
flattens
transparency.)

Layers are
not
supported.

Layers are
not
supported.

Preserves
layers when
creating PDFs
from
applications
that support
the
generation of
layered PDF
documents,
such as
Illustrator CS

Preserves
layers when
creating PDFs
from
applications
that support
the
generation of
layered PDF
documents,
such as
Illustrator CS

Save PDF files in Photoshop https://helpx.adobe.com/photoshop/using/saving-pdf-files.html

11 of 22 4/12/18, 9:25 AM



Acrobat 3.0
(PDF 1.3)

Acrobat 5.0
(PDF 1.4)

Acrobat 6.0
(PDF 1.5)

Acrobat 7.0
(PDF 1.6) and
Acrobat X
(PDF 1.7)

and later or
InDesign CS
and later.

and later or
InDesign CS
and later.

DeviceN
color space
with 8
colorants is
supported.

DeviceN color
space with 8
colorants is
supported.

DeviceN color
space with up
to 31
colorants is
supported.

DeviceN color
space with up
to 31
colorants is
supported.

Multibyte
fonts can be
embedded.
(Distiller
converts the
fonts when
embedding.)

Multibyte
fonts can be
embedded.

Multibyte
fonts can be
embedded.

Multibyte
fonts can be
embedded.

40-bit RC4
security
supported.

128-bit RC4
security
supported.

128-bit RC4
security
supported.

128-bit RC4
and 128-bit
AES
(Advanced
Encryption
Standard)
security
supported.

General options for Adobe PDF
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Description

Preserve Photoshop Editing Capabilities

Embed Page Thumbnails

Optimize For Fast Web View

View PDF After Saving

You can set the following options in the General section of
the Adobe PDF Options dialog box:

Displays the description from the selected
preset, and provides a place for you to edit the description.
You can paste a description from the clipboard. If you edit
the description of a preset, the word “(Modified)” is added at
the end of the preset name.

Preserves
Photoshop data in the PDF, such as layers, alpha channels,
and spot colors. Photoshop PDF documents with this option
can be opened only in Photoshop CS2 and later.

Creates a thumbnail image of
artwork.

Optimizes the PDF file for
faster viewing in a web browser.

Opens the newly created PDF file
in the default PDF viewing application.

Compression and downsampling
options for Adobe PDF

When saving artwork in Adobe PDF, you can compress text
and line art, and compress and downsample bitmap images.
Depending on the settings you choose, compression and
downsampling can significantly reduce the size of a PDF file
with little or no loss of detail and precision.

The Compression area of the Adobe PDF Options dialog box
is divided into three sections. Each section provides the
following options for compressing and resampling images in
your artwork.
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Downsampling

Average Downsampling To

Subsampling To

Bicubic Downsampling To

Compression

ZIP compression

If you plan to use the PDF file on the web,
use downsampling to allow for higher compression. If you
plan to print the PDF file at high resolution, do not use
downsampling. Select the Do Not Downsample option to
disable all downsampling options.Downsampling refers to
decreasing the number of pixels in an image. To downsample
images, choose an interpolation method—average
downsampling, subsampling, or bicubic downsampling—
and enter the desired resolution (in pixels per inch). Then
enter a resolution in the For Images Above box. All images
with resolution above this threshold are downsampled.The
interpolation method you choose determines how pixels are
deleted:

Averages the pixels in a
sample area and replaces the entire area with the average
pixel color at the specified resolution. Average
downsampling is the same as Bilinear resampling.

Chooses a pixel in the center of the
sample area and replaces the entire area with that pixel
color. Subsampling significantly reduces the conversion time
compared with downsampling but results in images that are
less smooth and continuous. Subsampling is the same as
Nearest Neighbor resampling.

Uses a weighted average to
determine pixel color, which usually yields better results
than the simple averaging method of downsampling. Bicubic
is the slowest but most precise method, resulting in the
smoothest gradations.

Determines the type of compression that is
used.

Works well on images with large areas of
single colors or repeating patterns, and for black-and-white
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JPEG compression

JPEG2000

Image Quality

Tile Size

images that contain repeating patterns. ZIP compression is
lossless.

Is suitable for grayscale or color
images. JPEG compression is lossy, which means that it
removes image data and may reduce image quality;
however, it attempts to reduce file size with a minimal loss of
information. Because JPEG compression eliminates data, it
can achieve much smaller file sizes than ZIP compression.

Is the new international standard for the
compression and packaging of image data. Like JPEG
compression, JPEG2000 compression is suitable for grayscale
or color images. It also provides additional advantages, such
as progressive display and lossless compression not available
with JPEG. JPEG2000 is only available if Acrobat 6 (PDF 1.5)
or later is selected from the Compatibility menu.

Determines the amount of compression
that is applied. The available options depend on the
compression method. For JPEG2000 compression,
Photoshop provides Lossless, Maximum, High, Medium, Low,
and Minimum options. For JPEG compression, Photoshop
provides Minimum, Low, Medium, High, and Maximum
options. For ZIP compression, Photoshop provides an 8‑bit
Image Quality option. The 8‑bit Image Quality option is
lossless; that is, data is not removed to reduce file size, so
image quality is not affected.

Specifies the size of the tiles used in images with
JPEG 2000 compression. When low Image Quality values are
used to optimize images smaller than 1024 x 1024 pixels,
using the largest tile size produces better results. In general,
a tile size of 1024 is best for most images. Lower tile sizes are
generally used for images with small dimensions (for
viewing on devices such as mobile phones).
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Convert 16 Bit/Channel Image To 8 Bit/Channel

Color Conversion

No Conversion

Convert To Destination

Destination

Converts 16‑bits-per-channel images to 8‑bits-per-channel
images (selected by default). ZIP is the only compression
method available if the Convert 16 Bits option is unselected.
If your document’s Compatibility setting is Acrobat 5 (PDF
1.4) or earlier, the Convert 16 Bits option is unavailable, and
images are automatically converted to 8 bits per channel.

Color management and PDF/X options
for Adobe PDF

You can set the following options in the Output section of
the Adobe PDF Options dialog box. Interactions between
Output options change depending on whether Color
Management is on or off and which PDF standard is
selected.

Specifies how to represent color
information in the Adobe PDF file. When you convert color
objects to RGB or CMYK, also select a destination profile
from the pop-up menu. All spot color information is
preserved during color conversion; only the process color
equivalents convert to the designated color space.

Preserves color data as is.

Converts all colors to the profile
selected for Destination. Whether the profile is included or
not is determined by the Profile Inclusion Policy.

Describes the gamut of the final RGB or CMYK
output device, such as your monitor or a SWOP standard.
Using this profile, Photoshop converts the document’s color
information (defined by the source profile in the Working
Spaces section of the Color Settings dialog box) to the color
space of the target output device.
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Profile Inclusion Policy

Output Intent Profile Name

Output Condition

Output Condition Identifier

Registry Name

Determines whether a color profile is included in the file.

Specifies the characterized
printing condition for the document. An output intent profile
is required for creating PDF/X-compliant files. This menu is
available only if a PDF/X standard (or preset) is selected in
the Adobe PDF Options dialog box.

Describes the intended printing
condition. This entry can be useful for the intended receiver
of the PDF document.

A pointer to more information
on the intended printing condition. The identifier is
automatically entered for printing conditions that are
included in the ICC registry.

Indicates the web address for more
information on the registry. The URL is automatically entered
for ICC registry names.

Add security to PDF files

When saving as PDF, you can add password protection and
security restrictions, limiting not only who can open the file,
but also who can copy or extract contents, print the
document, and more.

A PDF file can require passwords to open a document
(document open password) and to change security settings
(permissions password). If you set any security restrictions in
your file, you should set both passwords; otherwise, anyone
who opens the file could remove the restrictions. If a file is
opened with a permissions password, the security
restrictions are temporarily disabled.

The RC4 method of security from RSA Corporation is used to

Save PDF files in Photoshop https://helpx.adobe.com/photoshop/using/saving-pdf-files.html

17 of 22 4/12/18, 9:25 AM



password-protect PDF files. Depending on the Compatibility
setting (in the General category), the encryption level will be
high or low.

Note:

Adobe PDF presets don’t support passwords and security
settings. If you select passwords and security settings in the
Export Adobe PDF dialog box, and then click Save Preset, the
passwords and security settings won’t be preserved.

Save an Adobe PDF preset

Although the default PDF presets are based on best
practices, you may discover that your workflow requires
specialized PDF settings that aren’t available using any of the
built-in presets. In this case, you can create and save your
own custom presets for reuse in Photoshop or any product
in the Adobe Creative Cloud.

In Photoshop, you can save the preset using the Adobe PDF
Presets command or clicking the Save Preset button in the
Save Adobe PDF dialog box. Adobe PDF presets are saved as
files with a .joboptions extension. This is useful, for example,
if you want your vendor or printer to send you a .joboptions
file with the Adobe PDF presets that work best with their
workflow.

Do one of the following:

Choose Edit > Adobe PDF Presets.

If you’re saving a Photoshop PDF document, click
the Save Preset button in the Save Adobe PDF
dialog box after you specify your PDF settings. Skip
steps 2 and 3.

1

If you chose the Adobe PDF Presets command, do one2
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of the following in the Adobe PDF Presets dialog box:

To create a new preset, click the New button in the
Adobe PDF Presets dialog box. In the New PDF
Preset dialog box, type a name for the preset in the
Preset text box.

To edit an existing custom preset, select the preset
and click Edit. (You can’t edit the default presets.)

Set the PDF options.3

Save your preset by doing one of the following:

In the New PDF Preset or the Edit PDF Preset dialog
box, click OK. The new preset appears in the Adobe
PDF Presets list. Click Done when you finish
creating presets.

In the Save dialog box, type a name for the preset
in the File Name text box and click Save.

Adobe PDF presets are stored in the following folders:

(Windows Vista) Users/[user name]/AppData
/Roaming/Adobe/Adobe PDF/Settings

(Windows XP) Documents and Settings/[user
name]/Application Data/Adobe/Adobe
PDF/Settings

(Mac OS) Users/[user name]/Library/Application
Support/Adobe/Adobe PDF/Settings

All the Adobe PDF presets you save in these locations
are available in your other Adobe applications.

Note:

To save the PDF preset in a location other than the
default, click the Save As button in the Adobe PDF
Presets dialog box and browse to the destination, or in
the Save dialog box, browse to the destination and click
Save.

4
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Load, edit, or delete Adobe PDF presets

Adobe PDF presets (creation settings) are available in
Photoshop and other Adobe products. From the Adobe PDF
Presets dialog box, you save, load, edit, or delete Adobe PDF
presets.

Choose Edit > Adobe PDF Presets and do any of the
following:

To save settings as a new preset, click the New
button, specify settings in the New PDF Preset
dialog box, and click OK.

To edit an Adobe PDF preset, select the preset in
the Preset window, click the Edit button, and
change settings in the Edit PDF Preset dialog box.  

Note:

Although you can’t edit the Adobe PDF presets that
were installed with Photoshop (the names of presets
installed with Photoshop are enclosed in square
brackets), you can select one of them and click the New
button. In the New PDF Preset dialog box, you can
modify the settings and save them as a new preset.

To delete an Adobe PDF preset, select the preset in
the Preset window and click the Delete button. You
can’t delete the Adobe PDF presets that were
installed with Photoshop.

To load an Adobe PDF preset, click the Load button,
select the preset file, and click the Load button. The
preset is added to the Presets window.

1

Save PDF files in Photoshop https://helpx.adobe.com/photoshop/using/saving-pdf-files.html

20 of 22 4/12/18, 9:25 AM



More like this

Contact sheets and PDF presentations

Play an action on a file

About file compression

  Twitter™ and Facebook posts are not covered
under the terms of Creative Commons.

Legal Notices   |   Online Privacy Policy

Note:

When you browse for an Adobe PDF preset to load,
only files with the .joboptions extension are visible in
the Load dialog box.

To close the PDF Options Preset dialog box, click
the Done button.

To save a preset in a location other than the default,
click the Save As button, give the preset a new
name (if necessary), browse to the destination, and
click Save.
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